cancel
Showing results for 
Search instead for 
Did you mean: 
Hi Paxata Community members! Welcome to the DataRobot Community! You will find all the Paxata content you know and love— CLICK HERE.

Trouble with OTV

Highlighted
Blue LED

Hello, 

My colleague and I have been trying to configure a DataRobot OTV project, but keep getting a "Project Creation Error". 

Here is what I see: 

Screen Shot 2020-06-25 at 4.41.02 PM.pngScreen Shot 2020-06-25 at 4.40.53 PM.png

I'd attach my data source, but I can't figure out a way to do that here (please advise). 

Anyway, I made a quick video to show you what I'm doing - maybe that can help troubleshoot.   I think my target might be improperly configured, but the error I get looks like a software error...

Thanks so much in advance for your help.

RJ

Labels (1)
0 Kudos
2 Replies
Highlighted
Data Scientist
Data Scientist

Hi RJ, 

I watched your vide, that was really helpful, thank you for putting that together.  In order to help I think I need a little more information, 

What problem are you trying to solve with this data? 

Why are you using start date as the target? 

Is there something about the exact dates that are important? 

Or can you use the column that indicates the number of years employed? 

 

Emily

0 Kudos
Highlighted
Community Team
Community Team

Hi RJ - Thanks for your post -- looks like Emily in on the case!

You cannot attach a dataset/CSV file in the community, but you can put it somewhere and add a link here to point to it. Will that work for yiou?

-Linda

0 Kudos